Copier Coller Image d'un navigateur Web

Vous avez trouvé un bug? Un problème reproductible a été identifié? Annoncez-le ici!
jona869
Messages : 7
Inscription : 30 août 2016, 07:50

Copier Coller Image d'un navigateur Web

Message par jona869 » 31 août 2016, 09:41

Lorsque je copie colle ou glisse une image vers le programme OpenBoard, le chargement du fichier image bloque.
2016-08-31 09_37_48-Début.png
2016-08-31 09_37_48-Début.png (8.25 Kio) Consulté 2211 fois

ramuntcho
Messages : 114
Inscription : 28 juin 2016, 16:04

Re: Copier Coller Image d'un navigateur Web

Message par ramuntcho » 25 sept. 2016, 12:22

Bonjour,

Que faites-vous exactement comme manoeuvre et avec quel navigateur et sous quel OS ?

alifau
Messages : 4
Inscription : 29 sept. 2016, 18:57

Re: Copier Coller Image d'un navigateur Web

Message par alifau » 04 oct. 2016, 20:41

Pourriez-vous indiquer la page web qui pose problème pour refaire la manip et tenter de reproduire l'erreur et éventuellement regarder le code source de la page.

numedu15
Messages : 1
Inscription : 23 oct. 2017, 16:21

Re: Copier Coller Image d'un navigateur Web

Message par numedu15 » 23 oct. 2017, 16:28

Bonjour,
je me permets de faire remonter le topic. Je n'arrive pas à glisser-déposer une image d'un navigateur internet vers la bibliothèque.

Je dois m'y prendre en 2 temps. Pour y parvenir, il faut que je glisse l'image du navigateur sur le bureau et ensuite prendre le fichier du bureau pour le déposer.

Je suis sous windows10 et j'utilise la dernière version d'openboard (1.3.0)
J'ai essayé avec les navigateurs chrome et firefox sans succès.

Merci de vos réponses.

Répondre