Page 1 sur 1

Installationsproblem

Publié : 23 Mai 2020, 12:56
par Theophilus
Moin,
ich versuche OpenBoard unter Mint 19.3 zu installieren, erhalte dabei aber die Fehlermeldung: Abhängigkeit nicht erfüllbarbar: libavformat-ffmpeg56(>=7:2.8.15)
Auf meinem System ist libavformat57 installiert.
Was kann ich tun?

Re: Installationsproblem

Publié : 24 Mai 2020, 10:13
par Theophilus
Problem gelöst: neuere Version unter https://github.com/OpenBoard-org/OpenBo ... 3-ubuntu18